#5768 Block request for F20 and Rawhide: iasl / pmtools / php-gettext
Closed: Fixed None Opened 8 years ago by mschwendt.

Please block for Rawhide and Fedora 20:

iasl
pmtools

Both "iasl" and "pmtools" are obsoleted by "acpica-tools" for some time already, but haven't been blocked yet.


Please also block for Rawhide and Fedora 20:

php-gettext

It has been replaced by "php-php-gettext" ages ago.

Metadata Update from @mschwendt:
- Issue set to the milestone: Fedora 20 Alpha

4 years ago

Login to comment on this ticket.

Metadata