#1957 Need buildroot override for google-gadgets-0.11.0-1.fc11
Closed: Fixed None Opened 11 years ago by salimma.

An update for google-gadgets http://koji.fedoraproject.org/koji/taskinfo?taskID=1448626 is going to be pushed to the updates system, and kdebase-workspace needs to be rebuilt against it. I can do the rebuild, but this requires the new google-gadgets package to be added to dist-override


Tagged. Please let us know when the build is complete

Tagged. Please let us know when the build is complete

Build is done, thanks.

Build is done, thanks.

Metadata Update from @salimma:
- Issue assigned to jwboyer

3 years ago

Login to comment on this ticket.

Metadata