#8400 New Repo for "rpms/rubygem-jekyll-asciidoc"
Closed: Processed 3 years ago Opened 3 years ago by decathorpe.

{
 "bug_id": 1635015, 
 "repo": "rubygem-jekyll-asciidoc", 
 "exception": false, 
 "description": "", 
 "branch": "master", 
 "action": "new_repo", 
 "upstreamurl": "", 
 "summary": "Jekyll plugin for using AsciiDoc sources with Asciidoctor", 
 "namespace": "rpms", 
 "monitor": "monitoring"
}

Metadata Update from @tibbs:
- Issue close_status updated to: Processed
- Issue status updated to: Closed (was: Open)

3 years ago

Login to comment on this ticket.

Metadata