#3 remove gnupg2 from epel-5
Closed: Invalid None Opened 4 years ago by rdieter.

While investigating
https://bugzilla.redhat.com/show_bug.cgi?id=1015969

I discovered rhel5 now includes the gnupg2 package, so it ought to be removed from epel-5. Thanks.


moving to releng trac instance...

Login to comment on this ticket.

Metadata