8d45199 build-sys: lower spice-gtk requirement to 0.35 again

Authored and Committed by elmarco 3 years ago
    build-sys: lower spice-gtk requirement to 0.35 again
    
    Compile out QMP channel support if spice-gtk version < 0.36.
    
    (note: I didn't bother adding configure switch to enable it
    explicitly, this could be added later if necessary)
    
    Signed-off-by: Marc-André Lureau <marcandre.lureau@redhat.com>
    Reviewed-by: Daniel P. Berrangé <berrange@redhat.com>
    
        
file modified
+1 -1