5d33902 fixing setup.py to not require old versions of flask and flask-wtf

Authored and Committed by tflink 6 years ago
1 file changed. 2 lines added. 2 lines removed.
    fixing setup.py to not require old versions of flask and flask-wtf
    
        
file modified
+2 -2