cb98f3c Bump to v22-2: Require Linux 4.17+ to use SO_PEERSEC

Authored and Committed by siosm 3 months ago
    Bump to v22-2: Require Linux 4.17+ to use SO_PEERSEC
    
    This is fine for Fedora 31+ and RHEL 8+.
    
    Signed-off-by: Timothée Ravier <tim@siosm.fr>
    
        
file modified
+2 -2