#833 add wxGTK 2.8.9-1 into F-8 and F-9 buildroots
Closed: Fixed None Opened 11 years ago by sharkcz.

Please add wxGTK 2.8.9-1 into F-8 and F-9 buildroots. I need to build
wxPython 2.8.9 against them.


tagged by me, btw. :) (forgot to login first)

Login to comment on this ticket.

Metadata