#784 Need dist-f8-override tag for kdebase-3.5.10-1.fc8
Closed: Fixed None Opened 11 years ago by kkofler.

Needed to build other KDE 3.5.10 stuff.


Login to comment on this ticket.

Metadata