#783 Need kdelibs3-3.5.10 override tags
Closed: Fixed None Opened 11 years ago by kkofler.

We need the following tags to continue building KDE 3.5.10:
dist-f8-override kdelibs-3.5.10-1.fc8
dist-f9-override kdelibs3-3.5.10-1.fc9


Login to comment on this ticket.

Metadata