#758 Tag libpri-1.4.6-1.fc8
Closed: Fixed None Opened 13 years ago by jcollie.

Please tag libpri-1.4.6-1.fc8 for F-8 so that I can rebuild Asterisk and CallWeaver.


This got lost, but seems it was done anyway, closing the ticket.

Login to comment on this ticket.

Metadata