#6187 glibc32 should be tagged as f23-build
Closed: Fixed None Opened 4 years ago by mjw.

Without this package builds, like valgrind, requiring (fake) 32bit glibc libraries on 64bit arches that are multilib cannot be build because their BuildRequires fail.


Wed Jun 3 14:04:59 2015 glibc32-2.20-7.1 tagged into f23-build by ausil [still active]

Metadata Update from @mjw:
- Issue set to the milestone: Fedora 23 Alpha
- Issue tagged with: meeting

2 years ago

Login to comment on this ticket.

Metadata