#6004 Trigger new Atomic builds based on bash vulnerability
Closed: Fixed None Opened 8 years ago by jzb.

We have packages out for the bash vulnerability for Fedora 21 alpha, but users cannot "yum update" the Atomic images. We need to spin + push out new images and/or an update tree for users who are on Atomic.


We now have a setup in place to update atomic on all fedora updates pushes.

Metadata Update from @jzb:
- Issue set to the milestone: Fedora 21 Alpha
- Issue tagged with: security

5 years ago

Login to comment on this ticket.

Metadata