#5947 fedora-release[-server] patch: require rolekit
Closed: Fixed None Opened 5 years ago by mitr.

now that we finally have the first release of rolekit packaged, please apply the attached patch both to f21 and master.

Thanks!


patch applied and updates built thanks

Metadata Update from @mitr:
- Issue set to the milestone: Fedora 21 Alpha

2 years ago

Login to comment on this ticket.

Metadata