#5692 Package Retirement: bean-validation-api11
Closed: Fixed None Opened 8 years ago by gil.

Please block bean-validation-api11 in F20+ collections, I have retired it. bean-validation-api has been updated to 1.1.0.Final (JSR 349) since F20.

Thanks.


blocked in f20 thanks

Metadata Update from @gil:
- Issue set to the milestone: Fedora 20 Alpha

4 years ago

Login to comment on this ticket.

Metadata