#5575 Please block "hesinfo" in F19 and later
Closed: Fixed None Opened 6 years ago by nalin.

The new version of the hesiod package merges the hesinfo tool back into the hesiod's source package, so the updated version of the hesiod package is going to start obsoleting older versions of hesinfo.


blocked in f19 and up. be sure to follow the rest of the
steps in https://fedoraproject.org/wiki/How_to_remove_a_package_at_end_of_life

Metadata Update from @nalin:
- Issue set to the milestone: Fedora 19 Beta

2 years ago

Login to comment on this ticket.

Metadata