#5559 Please retire/block libmatecomponent
Closed: Fixed None Opened 11 years ago by vicodan.

https://bugzilla.redhat.com/show_bug.cgi?id=914137

Please retire libmatecomponent on Fedora >= 19


Metadata Update from @vicodan:
- Issue assigned to vicodan
- Issue set to the milestone: Fedora 19 Alpha

7 years ago

Log in to comment on this ticket.

Metadata