#5542 Please block PyXML in F19 and rawhide
Closed: Fixed None Opened 9 years ago by toshio.

For the remove PyXML feature: https://fedoraproject.org/wiki/Features/RemovePyXML

We've removed all dependencies on PyXML from Fedora 19 and rawhide. We can now proceed to retire the PyXML package.

Please block PyXML in F19 and rawhide. I'll take care of pkgdb and git. Thanks!


Metadata Update from @toshio:
- Issue set to the milestone: Fedora 19 Alpha

5 years ago

Login to comment on this ticket.

Metadata