#5538 Please block "pam_ldap" in F19 and later
Closed: Fixed None Opened 6 years ago by nalin.

Hello, please block the pam_ldap package in Fedora 19 and later. It is being obsoleted by nss-pam-ldapd, which provides a bundled implementation that uses nslcd, starting in Fedora 19.


Forgot to close it so closing now.

Metadata Update from @nalin:
- Issue assigned to pbabinca
- Issue set to the milestone: Fedora 19 Alpha

2 years ago

Login to comment on this ticket.

Metadata