#5327 Block maven-plugin-annotations
Closed: Fixed None Opened 7 years ago by mizdebsk.

Please block package maven-plugin-annotations from f18 and f19. It will be replaced by maven-plugin-tools.


Metadata Update from @mizdebsk:
- Issue set to the milestone: Fedora 18 Alpha

2 years ago

Login to comment on this ticket.

Metadata