#5250 Block gnome-speech from rawhide
Closed: Fixed None Opened 7 years ago by kalev.

Hello,

Please block gnome-speech from rawhide to finish its retirement. The package's upstream is dead and it currently fails to build in rawhide.


Metadata Update from @kalev:
- Issue set to the milestone: Fedora 18 Alpha

3 years ago

Login to comment on this ticket.

Metadata