#5248 Block axis2c from rawhide
Closed: Fixed None Opened 11 years ago by gholms.

The axis2c package is superceded by (and in fact has file conflicts with) the wso2-axis2 package. Please block it from rawhide.

Thanks!


Metadata Update from @gholms:
- Issue set to the milestone: Fedora 18 Alpha

7 years ago

Log in to comment on this ticket.

Metadata