#5218 block httpd-devel.i686, php-devel.i686 from x86_64 compose
Closed: Invalid None Opened 8 years ago by jorton.

Could the .i686 packages for both httpd-devel and php-devel be blocked from inclusion in the x86_64 compose, we don't (can't/won't) support them biarch.


This needs to be filed against mash in bugzilla, I have done so with https://bugzilla.redhat.com/show_bug.cgi?id=1217168

Metadata Update from @jorton:
- Issue set to the milestone: Fedora 18 Alpha

3 years ago

Login to comment on this ticket.

Metadata