#5028 Unblock xosd in rawhide (F17)
Closed: Fixed None Opened 8 years ago by ppisar.

Please unblock un-deprecated package ''xosd'' in ''rawhide'' (F17). [https://bugzilla.redhat.com/show_bug.cgi?id=756780 Re-review] has been completed.


Login to comment on this ticket.

Metadata