#4729 Please tag nspr-4.8.8-1.fc15 into buildroot override for f15
Closed: Fixed None Opened 9 years ago by emaldonado.

This is needed to update nss-util, nss-softokn, and nss to 3.12.10.


tagged. let us know when we can untag.

You can untag now. Thanks.

Metadata Update from @emaldonado:
- Issue assigned to npetrov
- Issue set to the milestone: Fedora 15 Final

3 years ago

Login to comment on this ticket.

Metadata