#4689 Tag evolution-data-server and evolution for a build in F15
Closed: Fixed None Opened 9 years ago by mcrha.

Please tag evolution-data-server-3.0.1-1.fc15 and evolution-3.0.1-1.fc15 for a build in F15. I'm about to build a test package for evolution-mapi, and it requires these two for building. Thanks in advance.


tagged. let us know when we can untag.

Thanks for your help, I've all building done now.

Metadata Update from @mcrha:
- Issue assigned to npetrov

3 years ago

Login to comment on this ticket.

Metadata