#4464 Block python26-m2crypto from rawhide
Closed: Fixed None Opened 13 years ago by gholms.

python26-m2crypto is a compatibility package solely for EPEL-5. Please block koji from trying to build it against Fedora. Thanks.


blocked in dist-f15 thanks

Log in to comment on this ticket.

Metadata