#4436 Tag request cairomm-1.9.8-1.fc15 for dist-f15-override
Closed: Invalid None Opened 9 years ago by kalev.

Please tag cairomm-1.9.8-1.fc15 into dist-f15-override so I could build gtkmm30 against it.


I'll actually use dist-f15-gnome3 instead for rebuilding gtkmm30, so don't tag cairomm into dist-f15-override. Sorry for the noise.

Login to comment on this ticket.

Metadata