#4309 Buildroot override - GLC_lib-2.0.0-1.fc14
Closed: Fixed None Opened 9 years ago by kwizart.

Hi,

I need GLC_lib-2.0.0-1.fc14 to buildroot override in order to build a newer GLC_Player.

Thx


Tagged. Let me know when you are done, so I can un-tag.

Metadata Update from @kwizart:
- Issue assigned to npetrov

3 years ago

Login to comment on this ticket.

Metadata