#4304 block fluxconf from rawhide
Closed: Fixed None Opened 9 years ago by awjb.

Fluxconf was a configuration utility for fluxbox which is no longer compatible with the fluxbox version included in fedora (#662836).

Upgrade path is handeld via fluxbox.


Err, seems like something went wrong here:

The request was for fluxconf not for fluxbox... =)

opps sorry fixed now

Login to comment on this ticket.

Metadata