#4238 Override tag reQUest for ruby-gnome2 0.90.5 related
Closed: Fixed None Opened 11 years ago by mtasaka.

Hello.[[BR]]
[[BR]]
I am going to update ruby-gnome related packaged to 0.90.5. This requires the
following pkgs to be in buildroot. Please make these pkg tagged as override,
thank you.[[BR]]
[[BR]]
rubygem-cairo-1.10.0-3.fc14[[BR]]
rubygem-glib2-0.90.5-3.fc14[[BR]]
[[BR]]
rubygem-cairo-1.10.0-3.fc13[[BR]]
rubygem-glib2-0.90.5-3.fc13


Tagged, let me know when the builds are done.

I think this ticket can be closed (override tags are already removed anyway).

Metadata Update from @mtasaka:
- Issue assigned to jkeating

4 years ago

Login to comment on this ticket.

Metadata