#4230 build tag override request for eclipse-3.6.1-2.fc14
Closed: Fixed None Opened 11 years ago by jerboaa.

Hi,

I'd like to build and updated version of eclipse-fedorapackager. However, eclipse-3.6.1-1.fc14 is in stable, which does not include a patch for eclipse PDE based builds so it refuses to build due to a mere bash syntax error.

It would be great if someone could tag it into the build system. Thanks!


Tagged, let us know when you're done.

Metadata Update from @jerboaa:
- Issue assigned to notting

4 years ago

Login to comment on this ticket.

Metadata