#4080 Please add nspr-4.8.6-1.fc14, nss-util-3.12.7-2.fc14, nss-softokn-3.12.7-3.fc14, nss-3.12.7-4.fc14 to the build-override for fc14

Created 6 years ago by emaldonado
Modified 4 months ago

They are required for build openswan. Some may be already there.

Newer set in updates.

4 months ago

Metadata Update from @emaldonado:
- Issue assigned to notting

Login to comment on this ticket.

cancel