#3982 Please block package 'nss-ldapd' in dist-f14 and later
Closed: Fixed None Opened 9 years ago by nalin.

The nss-ldapd package was renamed to nss-pam-ldapd during the F14 development cycle. Please block it from that point forward. Thanks!


Login to comment on this ticket.

Metadata