#3198 block lsscsi from EPEL-5
Closed: Fixed None Opened 9 years ago by sharkcz.

lsscsi exists in RHEL-5 and thus must be blocked from EPEL-5, I should have double checked it before requesting the branches.


done. Sorry for the delay.

Login to comment on this ticket.

Metadata