#3167 Buildroot override request: php 5.3.1
Closed: Fixed None Opened 11 years ago by remi.

Can you please tag php-5.3.1-1.fc12 (in updates-candidates) as a buildroot exception (F12) to be able to build package requiring php-embedded (maniadrive) and push them all to testing in the same push.


See this landed in stable updates, untagging.

Metadata Update from @remi:
- Issue assigned to rdieter

4 years ago

Login to comment on this ticket.

Metadata