#2163 Retire geanyvc
Closed: Fixed None Opened 10 years ago by pingou.

The package geanyvc is now part of the geany-plugins package and should therefore be retired from devel and F-11.

Thanks :-)


Login to comment on this ticket.

Metadata