#2033 Buildroot override request: liblqr-1-0.4.1-1.fc11
Closed: Fixed None Opened 12 years ago by slankes.

Can you please tag liblqr-1-0.4.1-1.fc11 as a buildroot exception (F11 only).

I need it to build a current gimp-lqr-plugin which requires at least liblqr 0.3.


Tagged liblqr-1-0.4.1-1.fc11. Please let us know when the builds are done so we can remove the tag

The update has been requested as -stable - so the tag is no longer needed. Thanks.

Metadata Update from @slankes:
- Issue assigned to jwboyer

4 years ago

Login to comment on this ticket.

Metadata