#2018 Unblock xfce4-xmms-plugin and lxsession lite from rawhide
Closed: Fixed None Opened 11 years ago by cwickert.

Please block the following packages from rawhide and F12 alpha:

  • '''xfce4-xmms-plugin''': Should already have been blocked by F11, but somehow it was not. See [ticket:1931 ticket 1931] for more info.
  • '''lxsession-lite''': As the lite branch has become the main one, it was merged back into lxsession

xfce4-xmms-plugin is already blocked.

lxsession-lite is now blocked.

Metadata Update from @cwickert:
- Issue set to the milestone: Fedora 12 Alpha

3 years ago

Login to comment on this ticket.

Metadata