#2003 Need F11 build root update
Closed: Fixed None Opened 11 years ago by dledford.

I need libibumad-1.3.2-2.fc11 put into the build root.


Tagged. Let us know when you're done with it.

OK, next step in the process. I now need libibmad-1.3.2-1.fc11 put into the build root.

Next one: opensm-3.3.2-1.fc11

Login to comment on this ticket.

Metadata