#1106 Please move PackageKit-0.3.11-1.fc10 into the dist-f10 builtroot
Closed: Fixed None Opened 10 years ago by rhughes.

I'm going to submit gnome-packagekit to updates testing and it needs to build against a newer libpackagekit library. Thanks.


tagged.

Let us know when the requisite builds are done.

builds done, untagging.

oops, looks like we'll need a new kpackagekit build too, reopening, retagging.

Looks like kpackagekit was built, closing again.

Metadata Update from @rhughes:
- Issue set to the milestone: Fedora 10 Final

2 years ago

Login to comment on this ticket.

Metadata