#64 Incorrect text in the broken dependencies email for f25
Closed: Fixed 5 years ago Opened 5 years ago by siddhesh.

The broken dependency email I get for F25 has this text:

gdb-heap has broken dependencies in the rawhide tree:
...

which is incorrect since it should say 'f25 tree' or something similar instead of 'rawhide tree'. I verified that the rawhide tree is not broken (from the rawhide compose results) and that the F25 compose tree is broken for gdb-heap, so this is most likely a bug in the email text.


@ausil changed the status to Fixed

5 years ago

Login to comment on this ticket.

Metadata