I'd like to Packaging:Java replaced by this:
See the discussion page for links to relevant mailing list threads.
Draft (with very minor cleanup) is approved 6 +1, no 0, no -1.
Note: Some less minor cleanups were done during the Sept 22 meeting.
Merged and announced
Metadata Update from @spot:
- Issue assigned to spot
to comment on this ticket.