#444 require mod_auth_gssapi instead of mod_auth_kerb where applicable
Merged 4 years ago by mikem. Opened 4 years ago by mikem.
mikem/koji krb-deps  into  master

No commits found

1 new commit added

  • fix docs for mod_auth_gssapi
4 years ago

Commit be0a132 fixes this pull-request

Pull-Request has been merged by mikem@redhat.com

4 years ago