#144 ipsilon-client package should require mod_ssl
Closed: Fixed None Opened 4 years ago by rcritten.

The ipsilon-client package does not currently have a Require on mod_ssl which will cause subsequent Apache restart to fail.


This is fixed upstream as of d419c89

resolution: => fixed
status: new => closed

Fields changed

milestone: => 1.0
rhbz: => 0

Metadata Update from @nkinder:
- Issue set to the milestone: 1.0

2 years ago

Login to comment on this ticket.

Metadata