cbe2c1b Update spec file dependencies on lasso and mellon

1 file Authored by jdennis 3 years ago , Committed by puiterwijk 3 years ago ,
    Update spec file dependencies on lasso and mellon
    
    ECP support requires at least lasso 2.5.0 and at least
    mod_auth_mellon 0.11.0. Add these requirements to the
    RPM spec file.
    
    Ticket: 139
    Signed-off-by: John Dennis <jdennis@redhat.com>
    Reviewed-by: Patrick Uiterwijk <puiterwijk@redhat.com>
    
        
file modified
+3 -3