#5144 drop configuer.jar
Closed: Fixed None Opened 8 years ago by pvoborni.

configure.jar is used for configuration of Kerberos in Firefox < version 10.

Firefox 10 and less are really old and not supported by IPA anymore.

configure.jar should be removed.


master:

Metadata Update from @pvoborni:
- Issue assigned to mbasti
- Issue set to the milestone: FreeIPA 4.3

6 years ago

Login to comment on this ticket.

Metadata