a7627a7 Require JSS 4.4.5 with replication fixes

Authored and Committed by cheimes 3 years ago
    Require JSS 4.4.5 with replication fixes
    
    JSS fixes two issues related to cert replication and trust flags. The
    bugs causes the replicated NSS DB to miss public key entries.
    
    See: https://github.com/dogtagpki/jss/pull/13
    See: https://github.com/dogtagpki/jss/pull/15
    Fixes: https://pagure.io/freeipa/issue/7590
    Fixes: https://pagure.io/freeipa/issue/7589
    Signed-off-by: Christian Heimes <cheimes@redhat.com>
    Reviewed-By: Rob Crittenden <rcritten@redhat.com>
    Reviewed-By: Stanislav Laznicka <slaznick@redhat.com>
    
        
file modified
+3 -2