7d12bbb Use python3-lesscpy 0.13.0

Authored and Committed by cheimes 2 years ago
    Use python3-lesscpy 0.13.0
    
    Require python-lesscpy 0.13. with Python 3 fix and use py3-lesscpy to
    compile ipa.css.
    
    python2-lesscpy was the last Python 2 dependency.
    
    Fixes: https://pagure.io/freeipa/issue/7585
    Signed-off-by: Christian Heimes <cheimes@redhat.com>
    Reviewed-By: Rob Crittenden <rcritten@redhat.com>
    
        
file modified
+3 -2
file modified
+1 -1