7bf6eb7 py3: Depend on newer pyldap for server-upgrade

1 file Authored by stlaz 2 years ago , Committed by tkrizek 2 years ago ,
    py3: Depend on newer pyldap for server-upgrade
    
    https://pagure.io/freeipa/issue/4985
    
    Reviewed-By: Alexander Bokovoy <abokovoy@redhat.com>
    Reviewed-By: Tomas Krizek <tkrizek@redhat.com>
    
        
file modified
+4 -2